クロコダイルアプリの対応OS・バージョン変更について

いつもクロコダイルをご利用いただきまして、誠にありがとうございます。
この度、アプリ内サービス向上の為【2024年1月24日】以降は
アプリをご利用いただけるiOS、Androidのバージョンが変更となります。

■ご利用可能OSバージョン
【iOS】15.3.1 以上
【Android】9.0 以上

上記のOSバージョンに満たない端末では、アプリがご利用いただけなくなります。
該当されるお客様には大変ご迷惑をおかけいたしますが、
事前に、OSバージョンのアップデート等のご対応をお願いいたします。

■iOSバージョンの確認手順
ご利用端末の設定アプリを開く
→「一般」
→「情報」
→「システムバージョン」の欄に表示されている数値

■Androidバージョンの確認手順
ご利用端末の設定アプリを開く
→「端末情報」
→「システム」
→「Android バージョン」 の欄に表示されている数値

今後とも弊社サービスを何卒よろしくお願いいたします。